Khắc phục lỗi: CocoaPods could not find compatible versions for pod “GoogleMaps”

1. Mô tả lỗi Khi chạy lệnh install platform iso thì xuất hiện lỗi CocoaPods could not find compatible versions for pod “GoogleMaps” như sau: [!] CocoaPods could not find compatible versions for pod “GoogleMaps”: In Podfile: GoogleMaps (~> 2.7.0) Specs satisfying the `GoogleMaps (~> 2.7.0)` dependency were found, but they required a higher minimum …
Đọc tiếp Khắc phục lỗi: CocoaPods could not find compatible versions for pod “GoogleMaps”